<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/c7/f0/609551b8adad4_o_medium.jpg" as="image" media="(max-width: 47.999em)">
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/c7/f0/609551b8adad4_o_large.jpg" as="image" media="(min-width: 48em)">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();

      __tcfapi('addEventListener', 2, (tcData, success) => {
        if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
          window.PPEvents.queue.push(() => {
            var event = window.PPEvents.getEvent('PurposesConsents');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('consent1', tcData.purpose.consents[1] === true);
            window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
          });
          __tcfapi('removeEventListener', 2, null, tcData.listenerId);
        }
      });
    </script>
<meta property="site.name" content="Głos Wielkopolski">
<meta property="fb:pages" content="296074884682">
<meta name="description" content="Poznańscy radni PiS proponują, aby skwer między ulicami Kutrzeby i Księcia Józefa przy skrzyżowaniu z al. Niepodległości nosił imię Marii i Lecha Kaczyńskich. ">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/c7/f0/609551b8adad4_o_small.jpg">
<title>Czy jeden z poznańskich skwerów będzie nosił imię Marii i Lecha Kaczyńskich? Decyzja należy do radnych | Głos Wielkopolski</title>
<link rel="canonical" href="https://gloswielkopolski.pl/czy-jeden-z-poznanskich-skwerow-bedzie-nosil-imie-marii-i-lecha-kaczynskich-decyzja-nalezy-do-radnych/ar/c1-15600299">
<meta property="og:title" content="Czy jeden z poznańskich skwerów będzie nosił imię Marii i Lecha Kaczyńskich? Decyzja należy do radnych">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Głos Wielkopolski">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/c7/f0/609551b8adad4_o_original.jpg">
<meta property="og:image:height" content="1278">
<meta property="og:image:width" content="1920">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:url" content="https://gloswielkopolski.pl/czy-jeden-z-poznanskich-skwerow-bedzie-nosil-imie-marii-i-lecha-kaczynskich-decyzja-nalezy-do-radnych/ar/c1-15600299">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Czy jeden z poznańskich skwerów będzie nosił imię Marii i Lecha Kaczyńskich? Decyzja należy do radnych">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/c7/f0/609551b8adad4_o_full.jpg">
<meta property="article:published_time" content="2021-05-08T09:30:00.000000+02:00">
<meta property="article:modified_time" content="2021-05-08T10:15:42.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/GlosWielkopolski/">
<meta property="article:author" content="Bogna Kisiel">
<meta property="article:tag" content="rada miasta poznania">
<meta property="article:tag" content="skwer pary prezydenckiej poznań">
<meta property="article:tag" content="skwer marii lecha kaczyńskich poznań">
<meta property="article:tag" content="radni pis skwer kaczyńskich poznań">
<meta property="article:tag" content="bogna kisiel">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:gloswielkopolski,region:wielkopolskie,typstr:artykul_nowy,kat:wiadomosci,tagi.safety:politics"},"yieldbirdadf":{"mkv":"serwis:gloswielkopolski,region:wielkopolskie,typstr:artykul_nowy,kat:wiadomosci,tagi.safety:politics"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    (() => {
      window.yb_configuration = window.yb_configuration || {};
      window.yb_configuration.lazyLoad = true;

      const mainScript = document.createElement('script');
      mainScript.async = true;
      mainScript.src = 'https://jscdn.yieldbird.com/029e037d-6ba9-48ad-ab49-ea32bc562f91/yb.js';

      const firstScriptOnSite = document.getElementsByTagName('script')[0];
      (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
    })();
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.disableCmp = true;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.47.2/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"gloswielkopolski","categoryName":"wiadomosci","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.93.22');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.47.2/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

          });
  })();

  __tcfapi('addEventListener', 2, (tcData, success) => {
    if (success
            && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
            && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
                    && tcData.purpose.consents[1]))
    ) {
      PPAds.queue.push(() => PPAds.app.finish());
      __tcfapi('removeEventListener', 2, null, tcData.listenerId);
    }
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "gloswielkopolski");
             PPAds.app.getSlotTemplate().appendTargeting('region', "wielkopolskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "15600299");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL3064011","POL30"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0969400"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["wiadomosci"]);
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "editorial");
             PPAds.app.getSlotTemplate().appendTargeting('tagi.safety', ["politics"]);
         });
</script>
<style>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</style>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/images/_sites/favicon/png/180/gloswielkopolski.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/images/_sites/favicon/png/32/gloswielkopolski.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/images/_sites/favicon/png/16/gloswielkopolski.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/images/_sites/favicon/ico/gloswielkopolski.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/images/_sites/favicon/ico/gloswielkopolski.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_gloswielkopolski.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T9P8J6');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9P8J6"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zZzqv_NmP2ji1oLyQmnjD2X1TGRBTERtSskld2IDZwD.n7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/css/modifiers/color-set-concat.css"></noscript>
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;960&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/js/compiled/native.min.js"></script>
<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>
<script>
  document.notSupportedRedirectPage = 'https://gloswielkopolski.pl/niewspierana-przegladarka';
</script>
</head>
<body class="nsk">
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://gloswielkopolski.pl/czy-jeden-z-poznanskich-skwerow-bedzie-nosil-imie-marii-i-lecha-kaczynskich-decyzja-nalezy-do-radnych/ar/c1-15600299",
    "headline": "Czy jeden z pozna\u0144skich skwer\u00f3w b\u0119dzie nosi\u0142 imi\u0119 Marii i Lecha Kaczy\u0144skich? Decyzja nale\u017cy do radnych",
    "description": "Pozna\u0144scy radni PiS proponuj\u0105, aby skwer mi\u0119dzy ulicami Kutrzeby i Ksi\u0119cia J\u00f3zefa przy skrzy\u017cowaniu z al. Niepodleg\u0142o\u015bci nosi\u0142 imi\u0119 Marii i Lecha Kaczy\u0144skich. ",
    "datePublished": "2021-05-08T09:30:02.000000+02:00",
    "dateModified": "2021-05-08T09:30:02.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Bogna Kisiel"
    },
    "publisher": {
        "@type": "Organization",
        "name": "G\u0142os Wielkopolski",
        "url": "https://gloswielkopolski.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/images/_sites/logo/png/gloswielkopolski.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/1/c7/f0/609551b8adad4_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>
<div class="atomsCell atomsCell--top component" data-event-position-context="atomsCell"><div id="dfp-gora1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Głos Wielkopolski" href="https://gloswielkopolski.pl/" class="atomsNavigationBreadcrumbs__link">Głos Wielkopolski</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Wiadomości" href="https://gloswielkopolski.pl/wiadomosci/" class="atomsNavigationBreadcrumbs__link">Wiadomości</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Czy jeden z&hellip;</span></li></ul></div></nav>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["wiadomosci","czy-jeden-z-poznanskich-skwerow-bedzie-nosil-imie-marii-i-lecha-kaczynskich-decyzja-nalezy-do-radnych"]);
         });
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "G\u0142os Wielkopolski",
            "item": "https://gloswielkopolski.pl/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Wiadomo\u015bci",
            "item": "https://gloswielkopolski.pl/wiadomosci/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Czy jeden z pozna\u0144skich skwer\u00f3w b\u0119dzie nosi\u0142 imi\u0119 Marii i Lecha Kaczy\u0144skich? Decyzja nale\u017cy do radnych"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead381885322"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Czy jeden z poznańskich skwerów będzie nosił imię Marii i Lecha Kaczyńskich? Decyzja należy do radnych</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/bogna-kisiel/au/10431><div class="atomsArticleAuthor__imageWrapper"><img class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/6a/7f/5811ed14a98ae_icon.jpg" alt="Bogna Kisiel" /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Bogna Kisiel</span></a><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2021-05-08T09:30:00+02:00" title="2021-05-08 09:30:00">
8 maja 2021, 9:30
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery691611563"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/c7/f0/609551b8adad4_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://gloswielkopolski.pl/czy-jeden-z-poznanskich-skwerow-bedzie-nosil-imie-marii-i-lecha-kaczynskich-decyzja-nalezy-do-radnych/ga/c1-15600299/zd/49390023" title="Od dawna toczyły się dyskusje o upamiętnieniu  w Poznaniu prezydenta Lecha Kaczyńskiego. Proponowano, aby stał się on patronem np. ul. Roosevelta czy Nowej Naramowickiej. Przeciwnicy podnosili m.in., że wiązałoby się to ze zmianą danych adresowych, wymianą dokumentów przez mieszkańców." data-event-position-el="mainImgLink_only" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/c7/f0/609551b8adad4_o_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/c7/f0/609551b8adad4_o_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/k/r/1/c7/f0/609551b8adad4_o_medium.jpg" alt="Od dawna toczyły się dyskusje o upamiętnieniu  w Poznaniu prezydenta Lecha Kaczyńskiego. Proponowano, aby stał się on patronem np. ul. Roosevelta czy Nowej Naramowickiej. Przeciwnicy podnosili m.in., że wiązałoby się to ze zmianą danych adresowych, wymianą dokumentów przez mieszkańców." width="1920" height="1278" /></picture><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(12 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption "><span class="componentsArticleGallery__captionDescription">
Od dawna toczyły się dyskusje o upamiętnieniu w Poznaniu prezydenta Lecha Kaczyńskiego. Proponowano, aby stał się on patronem np. ul. Roosevelta czy Nowej Naramowickiej. Przeciwnicy podnosili m.in., że wiązałoby się to ze zmianą danych adresowych, wymianą dokumentów przez mieszkańców.
</span><span class="componentsArticleGallery__author">Robert Woźniak</span></figcaption></figure><div class="componentsArticleGallery__thumbnails componentsArticleGallery__thumbnails--hide "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://gloswielkopolski.pl/czy-jeden-z-poznanskich-skwerow-bedzie-nosil-imie-marii-i-lecha-kaczynskich-decyzja-nalezy-do-radnych/ga/c1-15600299/zd/49390023" title=""><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(12 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/03/22/609551c5bb96a_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div></div></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">Poznańscy radni PiS proponują, aby skwer między ulicami Kutrzeby i Księcia Józefa przy skrzyżowaniu z al. Niepodległości nosił imię Marii i Lecha Kaczyńskich. </div><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent579940124"><div class="md"><p>Od dawna toczyły się dyskusje o upamiętnieniu w Poznaniu prezydenta Lecha Kaczyńskiego. Proponowano, aby stał się on patronem np. ul. Roosevelta czy Nowej Naramowickiej. Przeciwnicy podnosili m.in., że wiązałoby się to ze zmianą danych adresowych, wymianą dokumentów przez mieszkańców. </p><p><strong>Czytaj też: <a href="https://gloswielkopolski.pl/w-poznaniu-beda-ulice-lecha-kaczynskiego-i-gen-andrzeja-blasika/ar/3827743" title="W Poznaniu będą ulice Lecha Kaczyńskiego i gen. Andrzeja Błasika?">W Poznaniu będą ulice Lecha Kaczyńskiego i gen. Andrzeja Błasika?</a></strong></p></div><div class="componentsArticlePoll component" data-event-position-context="componentsArticlePoll"><div class="componentsArticlePoll__voiting" id="componentsArticlePoll1052345700"><div class="componentsArticlePoll__container" id="componentsArticlePoll1052345700Container"><span class="componentsArticlePoll__pulse"></span><span class="componentsArticlePoll__pulseDescription">Trwa głosowanie...</span></div><form class="componentsArticlePoll__form" id="componentsArticlePoll1052345700Form"><p class="componentsArticlePoll__title">Czy Poznań powinien mieć miejsce poświęcone pamięci Marii i Lecha Kaczyńskich?</p><div class="componentsArticlePoll__formWrapper" id="componentsArticlePoll1052345700FormWrapper"><ol class="componentsArticlePoll__list" id="componentsArticlePoll1052345700List"><li class="componentsArticlePoll__row"><input class="componentsArticlePoll__radio js-radio" type="radio" id="option-componentsArticlePoll1052345700-55311" value="55311" name="vote-13621"><label for="option-componentsArticlePoll1052345700-55311" class="componentsArticlePoll__label"><div class="componentsArticlePoll__labelColumn"><span class="componentsArticlePoll__voteTitle">Nie mam zdania</span></div></label></li><li class="componentsArticlePoll__row"><input class="componentsArticlePoll__radio js-radio" type="radio" id="option-componentsArticlePoll1052345700-55309" value="55309" name="vote-13621"><label for="option-componentsArticlePoll1052345700-55309" class="componentsArticlePoll__label"><div class="componentsArticlePoll__labelColumn"><span class="componentsArticlePoll__voteTitle">Nie</span></div></label></li><li class="componentsArticlePoll__row"><input class="componentsArticlePoll__radio js-radio" type="radio" id="option-componentsArticlePoll1052345700-55307" value="55307" name="vote-13621"><label for="option-componentsArticlePoll1052345700-55307" class="componentsArticlePoll__label"><div class="componentsArticlePoll__labelColumn"><span class="componentsArticlePoll__voteTitle">Tak</span></div></label></li></ol></div></form><cite class="componentsArticlePoll__source">
Głos Wielkopolski
</cite></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/article/poll',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/js/compiled/",
      waitSeconds: 60
    })(['components/article/poll'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsArticlePoll1052345700', 'componentsArticlePoll'))
          .init({"url":"polls\/13621\/vote"});
      }
    });
  }
</script><div class="md"><p>– Skwer między ulicami Kutrzeby i Księcia Józefa nie rodzi takich konsekwencji – mówi Mateusz Rozmiarek, radny PiS. – To miejsce godne, nie budzi wątpliwości, w okolicy jest pomnik Armii Poznań, przy którym odbywają się uroczystości patriotyczne. Dobrze stałoby się, gdyby para prezydencka została upamiętniona. </p><p><strong>Pomnik prezydenta Lecha Kaczyńskiego na placu Piłsudskiego:</strong></p></div><div class="video"><script defer class="XlinkEmbedScript" data-width="100%" data-height="422" data-url="https://get.x-link.pl/ef40fe75-b413-0672-d7f0-e8157cb2c37a,eeac28b1-e293-93c2-89f4-b139e8385201,embed.html" type="application/javascript" src="https://prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="md"><p>Radni Koalicji Obywatelskiej oraz Wspólnego Poznania zapowiadają, że nie będzie dyscypliny klubowej podczas głosowania uchwały w tej sprawie. – Osobiście jestem za, zamknie to etap ciągłych dyskusji na ten temat – twierdzi Marek Sternalski, szef klubu radnych KO. I dodaje: – Maria Kaczyńska była osobą rozsądną, walczyła o prawa kobiet. Trzeba też docenić politykę wschodnią, prowadzoną przez prezydenta Kaczyńskiego. </p></div><div class="md"><p><strong>Warto wiedzieć: <a href="https://gloswielkopolski.pl/rondo-im-lecha-kaczynskiego-powstanie-w-poznaniu/ar/899172" title="Rondo im. Lecha Kaczyńskiego powstanie w Poznaniu?">Rondo im. Lecha Kaczyńskiego powstanie w Poznaniu?</a></strong></p><p>Radni Wspólnego Poznania dopiero będą dyskutować o tym pomyśle. Przemysław Polcyn, szef tego klubu uważa, że wszystko zależy od radnych KO, czy nie zobaczą w tej propozycji zagrywki politycznej. – Jeśli będzie zgoda, to powinna mieć formę aklamacji, bo dyskutować o zmarłych nie wypada – mówi Polcyn. – Decyzję, dotyczącą patronów tego skweru, każdy radny naszego klubu rozstrzygnie we własnym sumieniu.</p><p><strong>Zobacz też:</strong></p></div><div class="componentsArticleGallery componentsArticleGallery--compactHorizontal component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1493246174"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/42/cd/59ba4459751f9_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://gloswielkopolski.pl/czarnucha-mylna-zobacz-skad-wziely-sie-nazwy-ulic-w-poznaniu/ga/c9-12481105/zd/25540301" title="Zobaczcie, skąd się wzięły najciekawsze naszym zdaniem nazwy ulic w Poznaniu. Przejdź do kolejnego zdjęcia ---&gt;" data-event-position-el="mainImgLink_only" aria-label="Zobacz galerię"><img class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/42/cd/59ba4459751f9_o_xsmall.jpg" data-image-type="articles" alt="Zobaczcie, skąd się wzięły najciekawsze naszym zdaniem nazwy ulic w Poznaniu. Przejdź do kolejnego zdjęcia ---&gt;" /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(8 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption "></figcaption><div class="componentsArticleGallery__descriptionWrapper"><p class="componentsArticleGallery__description" itemprop="description">
Czarnucha? Mylna? Zobacz, skąd wzięły się nazwy ulic w Poznaniu
</p></div></figure><div class="componentsArticleGallery__thumbnails componentsArticleGallery__thumbnails--hide "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://gloswielkopolski.pl/czarnucha-mylna-zobacz-skad-wziely-sie-nazwy-ulic-w-poznaniu/ga/c9-12481105/zd/25540301" title="Skąd się wzięła nazwa ul. Mylnej?"><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(8 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/04/a6/59ba446cb3940_o_xsmall.jpg" data-image-type="articles" alt="Skąd się wzięła nazwa ul. Mylnej?" /></a></div></div></div><div class="md"></div><div class="componentsArticleGallery componentsArticleGallery--compactHorizontal component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery847206749"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/bb/ad/582c72b49ae13_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://gloswielkopolski.pl/poznan-w-latach-30-xx-wieku-tak-wygladal-przed-wojna-uwierzycie-zdjecia/ga/11466272/zd/21571866" title="Ulica Wjazdowa (dzisiaj Św. Marcin) - 1935 rok" data-event-position-el="mainImgLink_only" aria-label="Zobacz galerię"><img class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/bb/ad/582c72b49ae13_o_xsmall.jpg" data-image-type="articles" alt="Ulica Wjazdowa (dzisiaj Św. Marcin) - 1935 rok" /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(68 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption "></figcaption><div class="componentsArticleGallery__descriptionWrapper"><p class="componentsArticleGallery__description" itemprop="description">
Poznań w latach 30. XX wieku. Tak wyglądał przed wojną! Uwie...
</p></div></figure><div class="componentsArticleGallery__thumbnails componentsArticleGallery__thumbnails--hide "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://gloswielkopolski.pl/poznan-w-latach-30-xx-wieku-tak-wygladal-przed-wojna-uwierzycie-zdjecia/ga/11466272/zd/21571866" title=""><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(68 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/c7/d7/582c70cce176f_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div></div></div><div class="md"></div><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo2067412883" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo2067412883Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo2067412883Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo2067412883Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo2067412883', 'atomsArticleStickyVideo'))
          .init({"content_id":"componentsArticleContent579940124","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
      }
    });
  }
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo1933571234"><div id="dfp-videobranding1"></div><div id="dfp-videobranding2"></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});


  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/branding-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/branding-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsBrandingVideo1933571234', 'atomsAdsBrandingVideo'))
          .init();
      }
    });
  }
</script></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/article/content',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/js/compiled/",
      waitSeconds: 60
    })(['components/article/content'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsArticleContent579940124', 'componentsArticleContent'))
          .init({"internal_domains":[]});
      }
    });
  }
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot"><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot487152539Toggle" type="checkbox"><label for="componentsArticleFoot487152539Toggle"><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z" /></g></svg></span><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z" /></g></svg></span></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="https://gloswielkopolski.pl/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="https://gloswielkopolski.pl/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="componentsArticleFoot__tags" data-event-position-attr="componentsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gloswielkopolski.pl/tag/rada-miasta-poznania" title="rada miasta poznania" data-event-position-el="link" data-event-params="link_label=rada_miasta_poznania,index=1">rada miasta poznania</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gloswielkopolski.pl/tag/skwer-pary-prezydenckiej-poznan" title="skwer pary prezydenckiej poznań" data-event-position-el="link" data-event-params="link_label=skwer_pary_prezydenckiej_poznan,index=2">skwer pary prezydenckiej poznań</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gloswielkopolski.pl/tag/skwer-marii-lecha-kaczynskich-poznan" title="skwer marii lecha kaczyńskich poznań" data-event-position-el="link" data-event-params="link_label=skwer_marii_lecha_kaczynskich_poznan,index=3">skwer marii lecha kaczyńskich poznań</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gloswielkopolski.pl/tag/radni-pis-skwer-kaczynskich-poznan" title="radni pis skwer kaczyńskich poznań" data-event-position-el="link" data-event-params="link_label=radni_pis_skwer_kaczynskich_poznan,index=4">radni pis skwer kaczyńskich poznań</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gloswielkopolski.pl/tag/bogna-kisiel" title="bogna kisiel" data-event-position-el="link" data-event-params="link_label=bogna_kisiel,index=5">bogna kisiel</a></li></ul></section></div><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Dodaj komentarz
</button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position-attr="componentsArticleFoot__button" data-event-params="link_img=Share" id="componentsArticleFoot487152539Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=facebook" id="componentsArticleFoot487152539Facebook" title="Udostępnij!"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=twitter" id="componentsArticleFoot487152539Twitter" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=mail" id="componentsArticleFoot487152539Mail" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/article/foot',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/js/compiled/",
      waitSeconds: 60
    })(['components/article/foot'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsArticleFoot487152539', 'componentsArticleFoot'))
          .init([]);
      }
    });
  }
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["rada-miasta-poznania","skwer-pary-prezydenckiej-poznan","skwer-marii-lecha-kaczynskich-poznan","radni-pis-skwer-kaczynskich-poznan","bogna-kisiel"]);
         });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection1363496197"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection1363496197Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection1363496197Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection1363496197LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection1363496197ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection1363496197Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing1292772428" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport1588211864"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport1588211864CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport1588211864ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/report',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/report'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsReport1588211864', 'atomsCommentsReport'))
          .init();
      }
    });
  }
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing1292772428NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing1292772428Content"></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsListing1292772428', 'atomsCommentsListing'))
          .init({"section_id":"atomsCommentsSection1363496197","article_id":"21584879","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1});
      }
    });
  }
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection1363496197LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/section',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/section'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsSection1363496197', 'atomsCommentsSection'))
          .init({"add_url":"comments\/add","csrf_token":"64SXeaIPqxwevkEaihwv7jAPX6cSUaR1-2B10MYSwv8","article_id":"21584879"});
      }
    });
  }
</script><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div id="atomsAdsCellPrawa11980803640AddContainer" style="height: 900px; padding-bottom: 20px;"><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/cell-prawa1',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/cell-prawa1'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsCellPrawa11980803640', 'atomsAdsCellPrawa1'))
          .init();
      }
    });
  }
</script><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa1');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script><section><div id="atomsHeader1389779964" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1389779964title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing67011072"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwiktoria-gasiewska-kusi-seksownymi-kadrami-jest-bardzo-seksowna-wyglada-jak-z-luksusowego-pisma-zdjecia-8052021%2Far%2Fc13-15333828" data-article-id="21042919" data-native-id="21042919"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/wiktoria-gasiewska-kusi-seksownymi-kadrami-jest-bardzo-seksowna-wyglada-jak-z-luksusowego-pisma-zdjecia-8052021/ar/c13-15333828" title="Wiktoria Gąsiewska kusi swoimi nowymi zdjęciami!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/02/03/5fce560fdcb99_o_xsmall.jpg" data-image-type="articles" alt="Wiktoria Gąsiewska kusi swoimi nowymi zdjęciami!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wiktoria-gasiewska-kusi-seksownymi-kadrami-jest-bardzo-seksowna-wyglada-jak-z-luksusowego-pisma-zdjecia-8052021/ar/c13-15333828" title="Wiktoria Gąsiewska kusi swoimi nowymi zdjęciami!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wiktoria Gąsiewska kusi swoimi nowymi zdjęciami!
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fbyly-trener-lecha-poznan-wraca-do-pracy-ma-dolaczyc-do-sztabu-zdobywcy-pucharu-polski-rakowa-czestochowa-mowa-o-dariuszu%2Far%2Fc2-15601279" data-article-id="21586709" data-native-id="21586709"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/byly-trener-lecha-poznan-wraca-do-pracy-ma-dolaczyc-do-sztabu-zdobywcy-pucharu-polski-rakowa-czestochowa-mowa-o-dariuszu/ar/c2-15601279" title="Były trener Lecha Poznań wraca do pracy? Ma dołączyć do sztabu Rakowa Częstochowa"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/1e/c3/60963cc1435e0_o_xsmall.jpg" data-image-type="articles" alt="Były trener Lecha Poznań wraca do pracy? Ma dołączyć do sztabu Rakowa Częstochowa" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/byly-trener-lecha-poznan-wraca-do-pracy-ma-dolaczyc-do-sztabu-zdobywcy-pucharu-polski-rakowa-czestochowa-mowa-o-dariuszu/ar/c2-15601279" title="Były trener Lecha Poznań wraca do pracy? Ma dołączyć do sztabu Rakowa Częstochowa"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Były trener Lecha Poznań wraca do pracy? Ma dołączyć do sztabu Rakowa Częstochowa
</h3></a></div><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"1","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21586709"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '1', '1'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmatura-2020-jezyk-polski-poziom-rozszerzony-zobacz-odpowiedzi-i-arkusz-cke-co-bylo-na-egzaminie-z-jezyka-polskiego%2Far%2Fc5-15015320" data-article-id="20343049" data-native-id="20343049"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/matura-2020-jezyk-polski-poziom-rozszerzony-zobacz-odpowiedzi-i-arkusz-cke-co-bylo-na-egzaminie-z-jezyka-polskiego/ar/c5-15015320" title="Matura z rozszerzonego polskiego w 2020. Tak wyglądała"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/c0/e9/5ede6fcd5df66_o_xsmall.jpg" data-image-type="articles" alt="Matura z rozszerzonego polskiego w 2020. Tak wyglądała" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/matura-2020-jezyk-polski-poziom-rozszerzony-zobacz-odpowiedzi-i-arkusz-cke-co-bylo-na-egzaminie-z-jezyka-polskiego/ar/c5-15015320" title="Matura z rozszerzonego polskiego w 2020. Tak wyglądała"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Matura z rozszerzonego polskiego w 2020. Tak wyglądała
</h3></a></div><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"2","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"20343049"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '2', '2'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fco-bylo-na-maturze-2019-matematyka-odpowiedzi-poziom-rozszerzony-arkusze-cke-co-bylo-na-egzaminie-klucz-zadania-rozwiazania%2Far%2Fc5-14101947" data-article-id="16472081" data-native-id="16472081"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/co-bylo-na-maturze-2019-matematyka-odpowiedzi-poziom-rozszerzony-arkusze-cke-co-bylo-na-egzaminie-klucz-zadania-rozwiazania/ar/c5-14101947" title="Zobacz co było na MATEMATYCE ROZSZERZONEJ w poprzednich latach?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/25/76/5cd4169087661_o_xsmall.jpg" data-image-type="articles" alt="Zobacz co było na MATEMATYCE ROZSZERZONEJ w poprzednich latach?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/co-bylo-na-maturze-2019-matematyka-odpowiedzi-poziom-rozszerzony-arkusze-cke-co-bylo-na-egzaminie-klucz-zadania-rozwiazania/ar/c5-14101947" title="Zobacz co było na MATEMATYCE ROZSZERZONEJ w poprzednich latach?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Zobacz co było na MATEMATYCE ROZSZERZONEJ w poprzednich latach?
</h3></a></div><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"3","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"16472081"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '3', '3'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fczy-jeden-z-poznanskich-skwerow-bedzie-nosil-imie-marii-i-lecha-kaczynskich-decyzja-nalezy-do-radnych%2Far%2Fc1-15600299" data-article-id="21584879" data-native-id="21584879"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/czy-jeden-z-poznanskich-skwerow-bedzie-nosil-imie-marii-i-lecha-kaczynskich-decyzja-nalezy-do-radnych/ar/c1-15600299" title="Czy w Poznaniu będzie skwer imienia Marii i Lecha Kaczyńskich?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/c7/f0/609551b8adad4_o_xsmall.jpg" data-image-type="articles" alt="Czy w Poznaniu będzie skwer imienia Marii i Lecha Kaczyńskich?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/czy-jeden-z-poznanskich-skwerow-bedzie-nosil-imie-marii-i-lecha-kaczynskich-decyzja-nalezy-do-radnych/ar/c1-15600299" title="Czy w Poznaniu będzie skwer imienia Marii i Lecha Kaczyńskich?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Czy w Poznaniu będzie skwer imienia Marii i Lecha Kaczyńskich?
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmatura-probna-2021-matematyka-odpowiedzi-wyniki-i-arkusze-cke-poziom-rozszerzony-egzamin-z-matematyki%2Far%2Fc1-15482218" data-article-id="21358759" data-native-id="21358759"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/matura-probna-2021-matematyka-odpowiedzi-wyniki-i-arkusze-cke-poziom-rozszerzony-egzamin-z-matematyki/ar/c1-15482218" title="Przygotowujesz się do matury rozszerzonej z matematyki? Zobacz, co było na próbnej "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/fb/7f/604878d76ccd9_o_xsmall.jpg" data-image-type="articles" alt="Przygotowujesz się do matury rozszerzonej z matematyki? Zobacz, co było na próbnej " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/matura-probna-2021-matematyka-odpowiedzi-wyniki-i-arkusze-cke-poziom-rozszerzony-egzamin-z-matematyki/ar/c1-15482218" title="Przygotowujesz się do matury rozszerzonej z matematyki? Zobacz, co było na próbnej "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Przygotowujesz się do matury rozszerzonej z matematyki? Zobacz, co było na próbnej
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fprawo-jazdy-do-wymiany-nawet-bezterminowe-kogo-dotyczy-i-jaki-jest-koszt-oto-wazne-terminy-do-kiedy-trzeba-wymienic%2Far%2Fc4-15528461" data-article-id="21452765" data-native-id="21452765"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/prawo-jazdy-do-wymiany-nawet-bezterminowe-kogo-dotyczy-i-jaki-jest-koszt-oto-wazne-terminy-do-kiedy-trzeba-wymienic/ar/c4-15528461" title="Prawo jazdy do wymiany! Dotyczy to każdego kierowcy"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ee/2b/606c36ec8f6b6_o_xsmall.jpg" data-image-type="articles" alt="Prawo jazdy do wymiany! Dotyczy to każdego kierowcy" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/prawo-jazdy-do-wymiany-nawet-bezterminowe-kogo-dotyczy-i-jaki-jest-koszt-oto-wazne-terminy-do-kiedy-trzeba-wymienic/ar/c4-15528461" title="Prawo jazdy do wymiany! Dotyczy to każdego kierowcy"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Prawo jazdy do wymiany! Dotyczy to każdego kierowcy
</h3></a></div></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/mixed/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/mixed/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsMixedListing67011072', 'componentsRecommendationsMixedListing'))
          .init([]);
      }
    });
  }
</script><div class="componentsSlotsTripleFlat" id="componentsSlotsTripleFlat957655762">
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/triple-flat',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/js/compiled/",
      waitSeconds: 60
    })(['components/slots/triple-flat'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsTripleFlat957655762', 'componentsSlotsTripleFlat'))
          .init({"slot_name":"flat","replica_num":1});
      }
    });
  }
</script><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/7199,quiz_sprawdz_czy_moglbys_pracowac_zdalnie,q,t.html" class="atomsPromotionsQuiz__imageWrapper" aria-label="Czy nadajesz się do pracy zdalnej?" data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/7199quiz_sprawdz_czy_moglbys_pracowac_zdalnieqt.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/14/c0/il20200729_590626812_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/14/c0/il20200729_590626812_small.jpg" alt="Czy nadajesz się do pracy zdalnej?" class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/7199,quiz_sprawdz_czy_moglbys_pracowac_zdalnie,q,t.html" class="atomsPromotionsQuiz__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=/quiz/7199quiz_sprawdz_czy_moglbys_pracowac_zdalnieqt.html,link_label=Czy_nadajesz_sie_do_pracy_zdalnej?"><span class="atomsPromotionsQuiz__label">quiz</span>
Czy nadajesz się do pracy zdalnej?
</a><a href="/quiz/7199,quiz_sprawdz_czy_moglbys_pracowac_zdalnie,q,t.html" class="atomsPromotionsQuiz__button" data-event-position-el="button" data-event-params="link_url=/quiz/7199quiz_sprawdz_czy_moglbys_pracowac_zdalnieqt.html,link_label=Przekonaj_sie">
Przekonaj się
</a></div></div></div><div id="componentsPromotionsOffers1947617320" class="componentsPromotionsOffers component" data-event-position-context="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><div id="atomsHeader618645139" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader618645139title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Lokalne oferty</span></p></h2></div><span class="componentsPromotionsOffers__mark">reklama</span><div class="componentsPromotionsOffers__list"><div class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link" href="/lokalne-oferty" target="_blank" title="To jest miejsce na Twoją reklamę" rel="nofollow noopener" data-event-position-el="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"><div class="componentsPromotionsOffers__bannerImg"><div class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload" data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/images/defaultBannerFlatFee.jpg"></div></div></a></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers4"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"4","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"5","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers6"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"6","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/promotions/offers',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/js/compiled/",
      waitSeconds: 60
    })(['components/promotions/offers'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsPromotionsOffers1947617320', 'componentsPromotionsOffers'))
          .init({"slot_name":"localoffers"});
      }
    });
  }
</script><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa2');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="atomsCell component" data-event-position-context="atomsCell"></div><section><div id="atomsHeader153865749" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader153865749title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing41509283"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fatak-nozownika-i-strzaly-w-brzezinach-zginal-sklepikarz-policjant-zostal-ranny-smierc-za-krem-kawowomleczny%2Far%2Fc1-15597053" id=componentsRecommendationsSimpleListing41509283--21578727 data-article-id="21578727" data-native-id="21578727"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/atak-nozownika-i-strzaly-w-brzezinach-zginal-sklepikarz-policjant-zostal-ranny-smierc-za-krem-kawowomleczny/ar/c1-15597053" title="Śmierć za...krem kawowo- mleczny za niespełna 6 złotych"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/af/56/6093c1c69ce18_o_xsmall.jpg" data-image-type="articles" alt="Śmierć za...krem kawowo- mleczny za niespełna 6 złotych" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/atak-nozownika-i-strzaly-w-brzezinach-zginal-sklepikarz-policjant-zostal-ranny-smierc-za-krem-kawowomleczny/ar/c1-15597053" title="Śmierć za...krem kawowo- mleczny za niespełna 6 złotych"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Śmierć za...krem kawowo- mleczny za niespełna 6 złotych
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzmiany-na-ulicy-swoboda-w-poznaniu-czy-zlikwiduja-miejsca-postojowe-dla-samochodow-to-zalezy-od-mieszkancow-trwaja-konsultacje%2Far%2Fc1-15598193" id=componentsRecommendationsSimpleListing41509283--21580947 data-article-id="21580947" data-native-id="21580947"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/zmiany-na-ulicy-swoboda-w-poznaniu-czy-zlikwiduja-miejsca-postojowe-dla-samochodow-to-zalezy-od-mieszkancow-trwaja-konsultacje/ar/c1-15598193" title="Zmiany na ulicy Swoboda w Poznaniu. Czy zlikwidują miejsca postojowe dla samochodów?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/63/cf/6093d20dc5d5a_o_xsmall.jpg" data-image-type="articles" alt="Zmiany na ulicy Swoboda w Poznaniu. Czy zlikwidują miejsca postojowe dla samochodów?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/zmiany-na-ulicy-swoboda-w-poznaniu-czy-zlikwiduja-miejsca-postojowe-dla-samochodow-to-zalezy-od-mieszkancow-trwaja-konsultacje/ar/c1-15598193" title="Zmiany na ulicy Swoboda w Poznaniu. Czy zlikwidują miejsca postojowe dla samochodów?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Zmiany na ulicy Swoboda w Poznaniu. Czy zlikwidują miejsca postojowe dla samochodów?
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnie-zyje-brat-krzysztofa-krawczyka-zmarl-niemal-w-miesiac-po-smierci-piosenkarza%2Far%2Fc1-15600491" id=componentsRecommendationsSimpleListing41509283--21585209 data-article-id="21585209" data-native-id="21585209"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/nie-zyje-brat-krzysztofa-krawczyka-zmarl-niemal-w-miesiac-po-smierci-piosenkarza/ar/c1-15600491" title="Nie żyje brat Krzysztofa Krawczyka"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/5e/c7/60953ad3e696f_o_xsmall.jpg" data-image-type="articles" alt="Nie żyje brat Krzysztofa Krawczyka" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/nie-zyje-brat-krzysztofa-krawczyka-zmarl-niemal-w-miesiac-po-smierci-piosenkarza/ar/c1-15600491" title="Nie żyje brat Krzysztofa Krawczyka"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Nie żyje brat Krzysztofa Krawczyka
</h3></a></div><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21585209"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing41509283--21585209'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fprezenty-na-komunie-co-kupic-to-ucieszy-kazde-dziecko-oto-top-10%2Far%2Fc15-15587358" id=componentsRecommendationsSimpleListing41509283--21558099 data-article-id="21558099" data-native-id="21558099"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/prezenty-na-komunie-co-kupic-to-ucieszy-kazde-dziecko-oto-top-10/ar/c15-15587358" title="Prezenty na komunię. Co kupić? To ucieszy każde dziecko! Oto TOP 10"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/78/67/608aaf0aeabb8_o_xsmall.jpg" data-image-type="articles" alt="Prezenty na komunię. Co kupić? To ucieszy każde dziecko! Oto TOP 10" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/prezenty-na-komunie-co-kupic-to-ucieszy-kazde-dziecko-oto-top-10/ar/c15-15587358" title="Prezenty na komunię. Co kupić? To ucieszy każde dziecko! Oto TOP 10"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Prezenty na komunię. Co kupić? To ucieszy każde dziecko! Oto TOP 10
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fastrazeneca-pfizer-czy-johnsonjohnson-czym-sie-szczepia-politycy-lekarze-i-inne-polskie-slawy-jaka-szczepionka-jest%2Far%2Fc14-15600461" id=componentsRecommendationsSimpleListing41509283--21585155 data-article-id="21585155" data-native-id="21585155"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/astrazeneca-pfizer-czy-johnsonjohnson-czym-sie-szczepia-politycy-lekarze-i-inne-polskie-slawy-jaka-szczepionka-jest/ar/c14-15600461" title="Czym się szczepią polskie sławy? Którą szczepionkę najchętniej wybierają?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ba/ab/60953a8104ad5_o_xsmall.jpg" data-image-type="articles" alt="Czym się szczepią polskie sławy? Którą szczepionkę najchętniej wybierają?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/astrazeneca-pfizer-czy-johnsonjohnson-czym-sie-szczepia-politycy-lekarze-i-inne-polskie-slawy-jaka-szczepionka-jest/ar/c14-15600461" title="Czym się szczepią polskie sławy? Którą szczepionkę najchętniej wybierają?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Czym się szczepią polskie sławy? Którą szczepionkę najchętniej wybierają?
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwycofane-produkty-odnies-je-i-zazadaj-zwrotu-pieniedzy-biedronka-lidl-lewiatan-gis-ostrzega-to-niebezpieczna-zywnosc-805%2Far%2Fc3-15243230" id=componentsRecommendationsSimpleListing41509283--20854661 data-article-id="20854661" data-native-id="20854661"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/wycofane-produkty-odnies-je-i-zazadaj-zwrotu-pieniedzy-biedronka-lidl-lewiatan-gis-ostrzega-to-niebezpieczna-zywnosc-805/ar/c3-15243230" title="Wycofane produkty Biedronka, Lidl, Lewiatan. Odnieś je i zażądaj zwrotu pieniędzy"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ee/e7/5f8d7848beb85_o_xsmall.jpg" data-image-type="articles" alt="Wycofane produkty Biedronka, Lidl, Lewiatan. Odnieś je i zażądaj zwrotu pieniędzy" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wycofane-produkty-odnies-je-i-zazadaj-zwrotu-pieniedzy-biedronka-lidl-lewiatan-gis-ostrzega-to-niebezpieczna-zywnosc-805/ar/c3-15243230" title="Wycofane produkty Biedronka, Lidl, Lewiatan. Odnieś je i zażądaj zwrotu pieniędzy"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wycofane produkty Biedronka, Lidl, Lewiatan. Odnieś je i zażądaj zwrotu pieniędzy
</h3></a></div><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"20854661"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing41509283--20854661'));</script></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing41509283', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position-context="atomsCell"><div id="dfp-srodek5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="componentsArticleBanner component" data-event-position-context="componentsArticleBanner" id="componentsArticleBanner1736979850" data-event-name="componentsArticleBanner" data-event-type="click"><div class="componentsArticleBanner__buttonWrapper" data-event-position-attr="componentsArticleBanner__buttonWrapper"><div class="atomsArticleBannerHotredirect component" data-event-position-context="atomsArticleBannerHotredirect"><a class="atomsArticleBannerHotredirect__button" data-event-position-attr="atomsArticleBannerHotredirect__button" href=https://plus.gloswielkopolski.pl/wykup-dostep?source=ser_reg&amp;medium=czerwony_pasek&amp;campaign=kioskonline&amp;artid=15600299>
Kiosk: tutaj kup gazetę online
<svg width="9" height="17" viewBox="0 0 9 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="arh" d="M1.787 14L9 7 1.787 0 0 1.734 5.426 7 0 12.266z" /></defs><use xlink:href="#arh" /></svg></a></div></div></div><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow1300725695"><div id="atomsHeader612424531" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader612424531title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow1300725695ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fhalina-z-pabianic-jest-krolowa-turnusu-3-sezonu-sanatorium-milosci-sanatorium-milosci-3-halina-z-pabianic-opowiada-o-programie%2Far%2Fc1-15478684" id="atomsListingArticleTileWithSeparatedLink1232521501" data-admin="art:21351785" data-article-id="21351785"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/halina-z-pabianic-jest-krolowa-turnusu-3-sezonu-sanatorium-milosci-sanatorium-milosci-3-halina-z-pabianic-opowiada-o-programie/ar/c1-15478684" title="Halina z Pabianic jest Królową Turnusu 3. sezonu Sanatorium Miłości? Sanatorium Miłości 3. Halina z Pabianic opowiada o programie! 8.05.2021" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/c4/94/6045f2e116889_o_xsmall.jpg" data-image-type="articles" alt="Halina z Pabianic jest Królową Turnusu 3. sezonu Sanatorium Miłości? Sanatorium Miłości 3. Halina z Pabianic opowiada o programie! 8.05.2021" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/halina-z-pabianic-jest-krolowa-turnusu-3-sezonu-sanatorium-milosci-sanatorium-milosci-3-halina-z-pabianic-opowiada-o-programie/ar/c1-15478684" title="Halina z Pabianic jest Królową Turnusu 3. sezonu Sanatorium Miłości? Sanatorium Miłości 3. Halina z Pabianic opowiada o programie! 8.05.2021" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Halina z Pabianic jest Królową Turnusu 3. sezonu Sanatorium Miłości? Sanatorium Miłości 3. Halina z Pabianic opowiada o programie! 8.05.2021
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Halina z Pabianic jest Królową Turnusu 3. sezonu Sanatorium Miłości? Sanatorium Miłości 3. Halina z Pabianic opowiada o programie! Halina z Pabianic została Królową Turnusu! Halina tytuł podzieliła z Jadzią, swoją koleżanką z pokoju. &quot;Królem turnusu&quot; wybrano Zdzisława z Krapkowic. Halina z Pabianic opowiada o udziale w programie Sanatorium Miłości! </p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-08 10:26:04" title="2021-05-08 10:26:04">
8 maja 2021, 10:26
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gloswielkopolski.pl/tag/halina-z-pabianic" title="halina z pabianic" data-event-position-el="link" data-event-params="link_label=halina_z_pabianic,index=1">halina z pabianic</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gloswielkopolski.pl/tag/halina-krolowa-turnusu" title="halina królowa turnusu" data-event-position-el="link" data-event-params="link_label=halina_krolowa_turnusu,index=2">halina królowa turnusu</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gloswielkopolski.pl/tag/halina-sanatorium-milosci" title="halina sanatorium miłości" data-event-position-el="link" data-event-params="link_label=halina_sanatorium_milosci,index=3">halina sanatorium miłości</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gloswielkopolski.pl/tag/sanatorium-milosci-2021" title="sanatorium miłości 2021" data-event-position-el="link" data-event-params="link_label=sanatorium_milosci_2021,index=4">sanatorium miłości 2021</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gloswielkopolski.pl/tag/sanatorium-milosci-halina" title="sanatorium miłości halina" data-event-position-el="link" data-event-params="link_label=sanatorium_milosci_halina,index=5">sanatorium miłości halina</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gloswielkopolski.pl/tag/krol-turnusu" title="król turnusu" data-event-position-el="link" data-event-params="link_label=krol_turnusu,index=6">król turnusu</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkoszmar-w-poznaniu-matka-magdalena-c-zabila-swoja-3letnia-coreczke-wczesniej-nie-szukala-pomocy%2Far%2Fc1-15598795" id="atomsListingArticleTileWithSeparatedLink1306340536" data-admin="art:21581949" data-article-id="21581949"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/koszmar-w-poznaniu-matka-magdalena-c-zabila-swoja-3letnia-coreczke-wczesniej-nie-szukala-pomocy/ar/c1-15598795" title="Koszmar w Poznaniu. Matka, Magdalena C., zabiła swoją 3-letnią córeczkę. Wcześniej nie szukała pomocy" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/4a/f5/609401034484c_o_xsmall.jpg" data-image-type="articles" alt="Koszmar w Poznaniu. Matka, Magdalena C., zabiła swoją 3-letnią córeczkę. Wcześniej nie szukała pomocy" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/koszmar-w-poznaniu-matka-magdalena-c-zabila-swoja-3letnia-coreczke-wczesniej-nie-szukala-pomocy/ar/c1-15598795" title="Koszmar w Poznaniu. Matka, Magdalena C., zabiła swoją 3-letnią córeczkę. Wcześniej nie szukała pomocy" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Koszmar w Poznaniu. Matka, Magdalena C., zabiła swoją 3-letnią córeczkę. Wcześniej nie szukała pomocy
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Wybrała najgorszy sposób na rozwiązanie swoich problemów. 26-letnia Magdalena C. z Poznania zabiła swoją 3-letnią córeczkę, ponieważ, jak tłumaczyła śledczym, nie była w stanie utrzymać siebie i dziecka. Kobieta nie zwróciła się jednak o pomoc. Czy tej tragedii można było uniknąć?</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-08 10:22:01" title="2021-05-08 10:22:01">
8 maja 2021, 10:22
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gloswielkopolski.pl/tag/poznan" title="poznań" data-event-position-el="link" data-event-params="link_label=poznan,index=1">poznań</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gloswielkopolski.pl/tag/policja-poznan" title="policja poznań" data-event-position-el="link" data-event-params="link_label=policja_poznan,index=2">policja poznań</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gloswielkopolski.pl/tag/zabojstwo-dziecka-poznan" title="zabójstwo dziecka poznań" data-event-position-el="link" data-event-params="link_label=zabojstwo_dziecka_poznan,index=3">zabójstwo dziecka poznań</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gloswielkopolski.pl/tag/zabila-dziecko-poznan" title="zabiła dziecko poznań" data-event-position-el="link" data-event-params="link_label=zabila_dziecko_poznan,index=4">zabiła dziecko poznań</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gloswielkopolski.pl/tag/morderstwo-przy-winklera-poznan" title="morderstwo przy winklera poznań" data-event-position-el="link" data-event-params="link_label=morderstwo_przy_winklera_poznan,index=5">morderstwo przy winklera poznań</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gloswielkopolski.pl/tag/matka-zabila-dziecko-poznan" title="matka zabiła dziecko poznań" data-event-position-el="link" data-event-params="link_label=matka_zabila_dziecko_poznan,index=6">matka zabiła dziecko poznań</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gloswielkopolski.pl/tag/magdalena-c-poznan" title="Magdalena C poznań" data-event-position-el="link" data-event-params="link_label=Magdalena_C_poznan,index=7">Magdalena C poznań</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fbyly-trener-lecha-poznan-wraca-do-pracy-ma-dolaczyc-do-sztabu-zdobywcy-pucharu-polski-rakowa-czestochowa-mowa-o-dariuszu%2Far%2Fc2-15601279" id="atomsListingArticleTileWithSeparatedLink1108101473" data-admin="art:21586709" data-article-id="21586709"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/byly-trener-lecha-poznan-wraca-do-pracy-ma-dolaczyc-do-sztabu-zdobywcy-pucharu-polski-rakowa-czestochowa-mowa-o-dariuszu/ar/c2-15601279" title="Były trener Lecha Poznań wraca do pracy? Ma dołączyć do sztabu zdobywcy Pucharu Polski - Rakowa Częstochowa. Mowa o Dariuszu Skrzypczaku"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/1e/c3/60963cc1435e0_o_xsmall.jpg" data-image-type="articles" alt="Były trener Lecha Poznań wraca do pracy? Ma dołączyć do sztabu zdobywcy Pucharu Polski - Rakowa Częstochowa. Mowa o Dariuszu Skrzypczaku" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/byly-trener-lecha-poznan-wraca-do-pracy-ma-dolaczyc-do-sztabu-zdobywcy-pucharu-polski-rakowa-czestochowa-mowa-o-dariuszu/ar/c2-15601279" title="Były trener Lecha Poznań wraca do pracy? Ma dołączyć do sztabu zdobywcy Pucharu Polski - Rakowa Częstochowa. Mowa o Dariuszu Skrzypczaku" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Były trener Lecha Poznań wraca do pracy? Ma dołączyć do sztabu zdobywcy Pucharu Polski - Rakowa Częstochowa. Mowa o Dariuszu Skrzypczaku
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Dariusz Skrzypczak, legenda Lecha Poznań i były asystent Dariusza Żurawia w sezonie 2019/20 ma wrócić do pracy. Jak donosi Maciej Wąsowski w &quot;Przeglądzie Sportowym&quot;, 53-letni trener ma dołączyć do sztabu Rakowa Częstochowa.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-08 09:53:07" title="2021-05-08 09:53:07">
8 maja 2021, 9:53
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gloswielkopolski.pl/tag/lech-poznan" title="lech poznań" data-event-position-el="link" data-event-params="link_label=lech_poznan,index=1">lech poznań</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gloswielkopolski.pl/tag/trenerzy-lecha-poznan" title="trenerzy lecha poznań" data-event-position-el="link" data-event-params="link_label=trenerzy_lecha_poznan,index=2">trenerzy lecha poznań</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gloswielkopolski.pl/tag/dariusz-skrzypczak" title="dariusz skrzypczak" data-event-position-el="link" data-event-params="link_label=dariusz_skrzypczak,index=3">dariusz skrzypczak</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gloswielkopolski.pl/tag/dariusz-skrzypczak-rakow-czestochowa" title="dariusz skrzypczak raków częstochowa" data-event-position-el="link" data-event-params="link_label=dariusz_skrzypczak_rakow_czestochowa,index=4">dariusz skrzypczak raków częstochowa</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fco-bylo-na-maturze-2019-matematyka-odpowiedzi-poziom-rozszerzony-arkusze-cke-co-bylo-na-egzaminie-klucz-zadania-rozwiazania%2Far%2Fc5-14101947" id="atomsListingArticleTileWithSeparatedLink1657917782" data-admin="art:16472081" data-article-id="16472081"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/co-bylo-na-maturze-2019-matematyka-odpowiedzi-poziom-rozszerzony-arkusze-cke-co-bylo-na-egzaminie-klucz-zadania-rozwiazania/ar/c5-14101947" title="Co było na MATURZE 2019: MATEMATYKA ODPOWIEDZI. Poziom rozszerzony, ARKUSZE CKE. Co było na egzaminie? Klucz, zadania, rozwiązania [9.05.19]" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/25/76/5cd4169087661_o_xsmall.jpg" data-image-type="articles" alt="Co było na MATURZE 2019: MATEMATYKA ODPOWIEDZI. Poziom rozszerzony, ARKUSZE CKE. Co było na egzaminie? Klucz, zadania, rozwiązania [9.05.19]" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/co-bylo-na-maturze-2019-matematyka-odpowiedzi-poziom-rozszerzony-arkusze-cke-co-bylo-na-egzaminie-klucz-zadania-rozwiazania/ar/c5-14101947" title="Co było na MATURZE 2019: MATEMATYKA ODPOWIEDZI. Poziom rozszerzony, ARKUSZE CKE. Co było na egzaminie? Klucz, zadania, rozwiązania [9.05.19]" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Co było na MATURZE 2019: MATEMATYKA ODPOWIEDZI. Poziom rozszerzony, ARKUSZE CKE. Co było na egzaminie? Klucz, zadania, rozwiązania [9.05.19]
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Matura z matematyki na poziomie rozszerzonym 2019 rozpoczęła się w czwartek, 9 maja o godz. 9.00. Na rozwiązanie wszystkich zadań z arkusza uczniowie mieli 180 minut, czyli trzy godziny. Już wiemy, z jakimi zadaniami musieli sobie poradzić maturzyści. Arkusz CKE znajdziecie na tej stronie jeszcze w czwartek. Zamieścimy również odpowiedzi i rozwiązania wszystkich zadań przygotowana przez nauczycieli z najlepszych poznańskich szkół. </p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-08 09:30:02" title="2021-05-08 09:30:02">
8 maja 2021, 9:30
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gloswielkopolski.pl/tag/matura-2019" title="matura 2019" data-event-position-el="link" data-event-params="link_label=matura_2019,index=1">matura 2019</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gloswielkopolski.pl/tag/matura-2019-matematyka" title="matura 2019 matematyka" data-event-position-el="link" data-event-params="link_label=matura_2019_matematyka,index=2">matura 2019 matematyka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gloswielkopolski.pl/tag/matematyka-poziom-rozszerzony" title="matematyka poziom rozszerzony" data-event-position-el="link" data-event-params="link_label=matematyka_poziom_rozszerzony,index=3">matematyka poziom rozszerzony</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gloswielkopolski.pl/tag/matura-2021" title="matura 2021" data-event-position-el="link" data-event-params="link_label=matura_2021,index=4">matura 2021</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gloswielkopolski.pl/tag/matura-matematyka-odpowiedzi" title="matura matematyka odpowiedzi" data-event-position-el="link" data-event-params="link_label=matura_matematyka_odpowiedzi,index=5">matura matematyka odpowiedzi</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gloswielkopolski.pl/tag/matematyka-rozszerzona-odpowiedzi" title="matematyka rozszerzona odpowiedzi" data-event-position-el="link" data-event-params="link_label=matematyka_rozszerzona_odpowiedzi,index=6">matematyka rozszerzona odpowiedzi</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2F500-dla-zaszczepionych-w-polsce-to-nie-zart-tak-firmy-chca-walczyc-z-epidemia%2Far%2Fc14-15591673" id="atomsListingArticleTileWithSeparatedLink61631415" data-admin="art:21567915" data-article-id="21567915"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/500-dla-zaszczepionych-w-polsce-to-nie-zart-tak-firmy-chca-walczyc-z-epidemia/ar/c14-15591673" title="500+ dla zaszczepionych w Polsce. To nie żart! Tak firmy chcą walczyć z epidemią" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/64/63/609028859a20a_o_xsmall.jpg" data-image-type="articles" alt="500+ dla zaszczepionych w Polsce. To nie żart! Tak firmy chcą walczyć z epidemią" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/500-dla-zaszczepionych-w-polsce-to-nie-zart-tak-firmy-chca-walczyc-z-epidemia/ar/c14-15591673" title="500+ dla zaszczepionych w Polsce. To nie żart! Tak firmy chcą walczyć z epidemią" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
500+ dla zaszczepionych w Polsce. To nie żart! Tak firmy chcą walczyć z epidemią
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Zaświadczenie o szczepieniu przeciwko koronawirusowi jest też źródłem pewnych benefitów. W Stanach Zjednoczonych osoby zaszczepione mogą spotykać się w pomieszczeniach zamkniętych bez masek z innymi zaszczepionymi, nie muszą się też poddawać samoizolacji, jeśli miały styczność z osobą zarażoną. Z kolei w Europie po cichu mówi się o swobodnym podróżowaniu. W Polsce te benefity nie zawsze są argumentem, dlatego już pojawiają się firmy, które nagradzają inaczej swoich pracowników. Jak? Więcej w poniższym tekście.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-08 09:12:06" title="2021-05-08 09:12:06">
8 maja 2021, 9:12
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gloswielkopolski.pl/tag/narodowy-program-szczepien" title="narodowy program szczepień" data-event-position-el="link" data-event-params="link_label=narodowy_program_szczepien,index=1">narodowy program szczepień</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gloswielkopolski.pl/tag/benefity-za-szczepienie" title="benefity za szczepienie" data-event-position-el="link" data-event-params="link_label=benefity_za_szczepienie,index=2">benefity za szczepienie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gloswielkopolski.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=3">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gloswielkopolski.pl/tag/pandemia" title="pandemia" data-event-position-el="link" data-event-params="link_label=pandemia,index=4">pandemia</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Flech-poznan-bedzie-aktywny-w-maju-na-rynku-transferowym-na-celowniku-jesus-jimenez-z-gornika-zabrze-ale-nie-tylko%2Far%2Fc2-15601237" id="atomsListingArticleTileWithSeparatedLink1733481933" data-admin="art:21586617" data-article-id="21586617"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/lech-poznan-bedzie-aktywny-w-maju-na-rynku-transferowym-na-celowniku-jesus-jimenez-z-gornika-zabrze-ale-nie-tylko/ar/c2-15601237" title="Lech Poznań będzie aktywny w maju na rynku transferowym. Na celowniku Jesus Jimenez z Górnika Zabrze, ale nie tylko"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/af/f2/60963352e8124_o_xsmall.jpg" data-image-type="articles" alt="Lech Poznań będzie aktywny w maju na rynku transferowym. Na celowniku Jesus Jimenez z Górnika Zabrze, ale nie tylko" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/lech-poznan-bedzie-aktywny-w-maju-na-rynku-transferowym-na-celowniku-jesus-jimenez-z-gornika-zabrze-ale-nie-tylko/ar/c2-15601237" title="Lech Poznań będzie aktywny w maju na rynku transferowym. Na celowniku Jesus Jimenez z Górnika Zabrze, ale nie tylko" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Lech Poznań będzie aktywny w maju na rynku transferowym. Na celowniku Jesus Jimenez z Górnika Zabrze, ale nie tylko
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Lech Poznań rozpoczyna budowanie zespołu na sezon na 100-lecie klubu. Jako dwa &quot;pierwsze&quot; transfery można uznać ściągnięcie środkowych pomocników, czyli Radosława Murawskiego (kontrakt od 1 lipca) i Nikę Kwekweskiriego (nowa umowa). Kolejorz jednak chce także poszukać zawodników w polskiej lidze, a na celowniku klubu znalazł się czołowy piłkarz Górnika Zabrze - Hiszpan Jesus Jimenez.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-08 09:08:56" title="2021-05-08 09:08:56">
8 maja 2021, 9:08
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gloswielkopolski.pl/tag/lech-poznan-transfery" title="lech poznań transfery" data-event-position-el="link" data-event-params="link_label=lech_poznan_transfery,index=1">lech poznań transfery</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gloswielkopolski.pl/tag/lech-poznan-jesus-jimenez" title="lech poznań jesus jimenez" data-event-position-el="link" data-event-params="link_label=lech_poznan_jesus_jimenez,index=2">lech poznań jesus jimenez</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gloswielkopolski.pl/tag/lech-poznan-wisla-krakow" title="lech poznań wisła kraków" data-event-position-el="link" data-event-params="link_label=lech_poznan_wisla_krakow,index=3">lech poznań wisła kraków</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gloswielkopolski.pl/tag/jesus-jimenez" title="jesus jimenez" data-event-position-el="link" data-event-params="link_label=jesus_jimenez,index=4">jesus jimenez</a></li></ul></section></div></div></div></div></section></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1686524262"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1686524262MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gloswielkopolski.pl/msze-swiete" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl/msze-swiete">Msze Święte online</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gloswielkopolski.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl/koronawirus">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gloswielkopolski.pl/psycholog-radzi-jak-sobie-radzic-z-nastolatkiem/ar/3843891 " data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl/psycholog-radzi-jak-sobie-radzic-z-nastolatkiem/ar/3843891_">Koronawirus Wielkopolska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840">Koronawirus w Polsce</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1686524262', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion654037504"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion654037504MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gloswielkopolski.pl/wiadomosci/" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl/wiadomosci/">Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gloswielkopolski.pl/kryminalna-wielkopolska/" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl/kryminalna-wielkopolska/">Kryminalna Wielkopolska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gloswielkopolski.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl/sport/">Sport Poznań</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gloswielkopolski.pl/strefa-biznesu/" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl/strefa-biznesu/">Strefa Biznesu Poznań</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gloswielkopolski.pl/strefa-agro/" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl/strefa-agro/">Strefa Agro Poznań</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://plus.gloswielkopolski.pl">Głos Wielkopolski Plus</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion654037504', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1679009211"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1679009211MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poznan.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://poznan.naszemiasto.pl">Wiadomości Poznań</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gniezno.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://gniezno.naszemiasto.pl">Wiadomości Gniezno</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://oborniki.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://oborniki.naszemiasto.pl">Wiadomości Oborniki</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://koscian.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://koscian.naszemiasto.pl">Wiadomości Kościan</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wrzesnia.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://wrzesnia.naszemiasto.pl">Wiadomości Września</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1679009211', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1929971106"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1929971106MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/poznan" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/poznan">Mieszkania Poznań</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/poznan" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/poznan">Domy Poznań</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/praca/poznan" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/praca/poznan">Praca Poznań</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/poznan" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/poznan">Samochody Poznań</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1929971106', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1557942313"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1557942313MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1557942313Toggle">Pokaż więcej</a></span></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1557942313', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion500046324"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion500046324MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion500046324Toggle">Pokaż więcej</a></span></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion500046324', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/GlosWielkopolski/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/g%C5%82os-wielkopolski/id374490791?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/g%C5%82os-wielkopolski/id374490791?mt=8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.gloswielkopolski" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.gloswielkopolski">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://gloswielkopolski.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://gloswielkopolski.pl/rss/gloswielkopolski.xml" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl/rss/gloswielkopolski.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.gloswielkopolski.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.gloswielkopolski.pl/wykup-dostep">Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal atomsNavigationFooterLegal-- component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Głos Wielkopolski
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2021 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.43.4/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/bundles/166ed33d3948a8b5fc3206d248071600.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/bundles/166ed33d3948a8b5fc3206d248071600.css"></noscript>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Czy jeden z poznańskich skwerów będzie nosił imię Marii i Lecha Kaczyńskich? Decyzja należy do radnych');
          event.appendParam('api_id', '21584879');
          event.appendParam('id', '15600299');
          event.appendParam('created_at', '2021-05-08T09:30:00.000000+02:00');
          event.appendParam('edited_at', '2021-05-08T10:15:42.000000+02:00');
          event.appendParam('photo_count', '12');
          event.appendParam('author_id', '1321035');
          event.appendParam('author_name', 'bogna.kisiel');
          event.appendParam('tags', 'rada miasta poznania, skwer pary prezydenckiej poznań, skwer marii lecha kaczyńskich poznań, radni pis skwer kaczyńskich poznań, bogna kisiel');
          event.appendParam('prefered_journals', 'gloswielkopolski.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL3064011_POL30');
          event.appendParam('simc', '0969400');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'wiadomosci');
          event.appendParam('path', '/wiadomosci/');
          event.appendParam('subject', 'wiadomości');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/assets/favicon,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,/ads/cell_model,/article/lead,srodek1,/ads/cell_model,/article/content,/article/foot,/comments/section,srodek2,/ads/cell_model,prawa1,/ads/sticky_remove,Najnowsze,/slots/triple_flat,/promotions/subject_category_promoted,/promotions/offers,prawa2,/ads/sticky_remove,/ads/cell_model,overlayweb,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,/ads/cell_model,srodek5,/article/banner,/sites/default/pages/srarticle/partials/recommendations/related.twig,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div id="dfp-sponsoring">
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar1050634394" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://gloswielkopolski.pl" aria-label="Strona główna Głos Wielkopolski" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" width="233" height="64" viewBox="0 0 233 64"><defs /><g fill="none"><path fill="#0094B9" d="M190.243137,39.2784314 C194.133333,39.2784314 198.023529,41.0352941 199.780392,45.1764706 L199.780392,45.1764706 L193.756863,47.0588235 C193.129412,45.427451 191.623529,44.6745098 189.992157,44.6745098 C188.611765,44.6745098 187.356863,45.3019608 187.356863,46.054902 C187.356863,49.5686275 200.031373,46.1803922 200.407843,55.8431373 C200.407843,61.1137255 195.262745,63.8745098 189.992157,63.8745098 C184.847059,63.8745098 179.952941,61.2392157 179.2,56.5960784 L179.2,56.5960784 L185.85098,55.2156863 C186.352941,57.3490196 188.486275,58.1019608 190.243137,58.227451 C191.87451,58.1019608 193.129412,57.6 193.129412,56.7215686 C192.878431,53.4588235 180.454902,56.0941176 180.454902,47.0588235 L180.454902,47.0588235 L180.454902,46.054902 C180.705882,42.0392157 185.47451,39.2784314 190.243137,39.2784314 Z M150.964706,39.2784314 L151.265716,39.2816239 C157.759067,39.4198527 162.382412,44.0394534 162.258824,51.7019608 C162.258824,60.1098039 156.611765,63.8745098 150.964706,63.8745098 C145.317647,63.7490196 139.796078,59.9843137 139.670588,52.0784314 L139.670588,52.0784314 L139.670588,51.3254902 C139.670588,47.4352941 141.05098,44.5490196 142.807843,42.6666667 C144.941176,40.2823529 147.827451,39.4039216 150.964706,39.2784314 L150.964706,39.2784314 Z M107.419608,39.2784314 C113.945098,39.2784314 118.839216,43.9215686 118.713725,51.5764706 C118.713725,59.9843137 113.066667,63.7490196 107.419608,63.7490196 C103.027451,63.7490196 98.6352941,61.3647059 96.8784314,56.5960784 C96.2509804,55.2156863 96,53.5843137 96,51.7019608 C96,49.6941176 96.3764706,48.0627451 96.8784314,46.6823529 C97.5058824,45.0509804 98.2588235,43.6705882 99.2627451,42.6666667 C101.396078,40.2823529 104.031373,39.2784314 107.419608,39.2784314 Z M230.14902,39.7803922 L230.14902,63.4980392 L222.745098,63.4980392 L222.745098,39.7803922 L230.14902,39.7803922 Z M208.062745,39.654902 L208.062745,49.5686275 L214.588235,39.654902 L221.239216,39.654902 L215.090196,48.4392157 L222.619608,63.4980392 L214.588235,63.4980392 L210.572549,54.5882353 L208.062745,57.9764706 L208.062745,63.4980392 L201.286275,63.4980392 L201.286275,39.654902 L208.062745,39.654902 Z M170.290196,39.7803922 L170.290196,57.7254902 L178.94902,57.7254902 L178.94902,63.4980392 L163.011765,63.4980392 L163.011765,39.7803922 L170.290196,39.7803922 Z M130.007843,39.654902 C136.658824,39.654902 139.419608,42.5411765 139.670588,47.4352941 L139.670588,47.4352941 L139.796078,47.4352941 L139.796078,47.6862745 C139.670588,52.7058824 135.278431,54.8392157 132.015686,54.8392157 L132.015686,54.8392157 L126.996078,54.8392157 L126.996078,63.4980392 L119.717647,63.4980392 L119.717647,39.654902 Z M83.827451,39.654902 L83.827451,49.5686275 L90.3529412,39.654902 L97.0039216,39.654902 L90.854902,48.4392157 L97.6313725,61.8666667 L98.3843137,63.4980392 L90.3529412,63.4980392 L86.3372549,54.5882353 L83.827451,57.9764706 L83.827451,63.4980392 L76.9254902,63.4980392 L76.9254902,39.654902 L83.827451,39.654902 Z M66.7607843,39.654902 L66.7607843,57.7254902 L76.0470588,57.7254902 L76.0470588,63.4980392 L59.3568627,63.4980392 L59.3568627,39.654902 L66.7607843,39.654902 Z M58.227451,39.654902 L58.227451,45.1764706 L47.5607843,45.1764706 L47.5607843,48.5647059 L56.2196078,48.5647059 L56.2196078,53.9607843 L47.5607843,53.9607843 L47.5607843,57.8509804 L58.227451,57.8509804 L58.227451,63.4980392 L41.0352941,63.4980392 L41.0352941,39.654902 L58.227451,39.654902 Z M39.2784314,39.654902 L39.2784314,63.4980392 L31.8745098,63.4980392 L31.8745098,39.654902 L39.2784314,39.654902 Z M6.90196078,39.654902 L10.2901961,53.5843137 L13.5529412,39.654902 L19.3254902,39.654902 L22.8392157,53.5843137 L26.1019608,39.654902 L31.6235294,39.654902 L25.3490196,63.4980392 L19.3254902,63.4980392 L15.9372549,50.1960784 L12.9254902,63.4980392 L6.4,63.4980392 L0.125490196,39.654902 L6.90196078,39.654902 Z M150.964706,44.6745098 C149.207843,44.6745098 147.32549,46.1803922 147.32549,51.7019608 C147.32549,56.972549 149.082353,58.4784314 150.964706,58.4784314 C152.721569,58.4784314 154.603922,57.2235294 154.478431,51.5764706 C154.478431,47.5607843 153.34902,44.6745098 150.964706,44.6745098 Z M107.419608,44.6745098 C105.662745,44.6745098 103.905882,46.1803922 103.905882,51.7019608 C103.905882,56.972549 105.662745,58.4784314 107.419608,58.4784314 C109.176471,58.4784314 110.933333,57.2235294 110.933333,51.5764706 C110.933333,47.5607843 109.929412,44.6745098 107.419608,44.6745098 Z M129.756863,45.1764706 L126.870588,45.1764706 L126.870588,49.8196078 L129.882353,49.8196078 C131.513725,49.8196078 132.517647,48.5647059 132.517647,47.5607843 C132.517647,46.3058824 131.639216,45.1764706 129.756863,45.1764706 L129.756863,45.1764706 Z" /><path fill="#000" d="M230.901961,0 L230.901961,8.78431373 L189.866667,8.78431373 C185.47451,8.78431373 185.223529,13.427451 189.866667,13.427451 L189.866667,13.427451 L218.101961,13.427451 C226.384314,13.427451 232.031373,17.1921569 231.905882,24.345098 C231.654902,30.4941176 228.392157,36.1411765 218.101961,36.1411765 L218.101961,36.1411765 L175.560784,36.1411765 L175.560784,26.4784314 L217.85098,26.4784314 C222.243137,26.4784314 221.992157,22.0862745 217.85098,22.0862745 L217.85098,22.0862745 L189.866667,22.0862745 C182.462745,22.0862745 174.305882,20.3294118 174.305882,11.2941176 C174.305882,0.878431373 183.341176,0 189.866667,0 L230.901961,0 Z M162.258824,0 C167.780392,0 172.172549,4.51764706 172.172549,9.91372549 L172.172549,9.91372549 L172.172549,26.227451 C172.172549,31.6235294 167.780392,36.1411765 162.258824,36.1411765 L162.258824,36.1411765 L125.615686,36.1411765 C120.219608,36.1411765 115.701961,31.6235294 115.701961,26.227451 L115.701961,26.227451 L115.701961,9.91372549 C115.701961,4.51764706 120.219608,0 125.615686,0 L125.615686,0 Z M75.9215686,0 L75.9215686,14.054902 L112.062745,3.01176471 L112.062745,11.1686275 L75.9215686,22.2117647 L75.9215686,25.6 C75.9215686,26.1019608 76.2980392,26.3529412 76.8,26.3529412 L76.8,26.3529412 L113.568627,26.3529412 L113.568627,36.1411765 L70.2745098,36.1411765 C66.7607843,36.1411765 65.0039216,34.6352941 65.0039216,31.1215686 L65.0039216,31.1215686 L65.0039216,25.4745098 L58.4784314,27.6078431 L58.4784314,19.7019608 L65.0039216,17.4431373 L65.0039216,0 L75.9215686,0 Z M56.4705882,0 L56.4705882,8.78431373 L13.1764706,8.78431373 C11.6705882,8.78431373 10.2901961,10.0392157 10.4156863,11.6705882 L10.4156863,11.6705882 L10.4156863,23.7176471 C10.4156863,25.3490196 11.6705882,26.6039216 13.3019608,26.6039216 L13.3019608,26.6039216 L45.9294118,26.6039216 L45.9294118,22.2117647 L15.0588235,22.2117647 L15.0588235,13.427451 L56.4705882,13.427451 L56.4705882,36.1411765 L9.91372549,36.1411765 C4.51764706,36.1411765 0,31.6235294 0,26.227451 L0,26.227451 L0,9.91372549 C0,4.51764706 4.51764706,0 9.91372549,0 L9.91372549,0 L56.4705882,0 Z M158.619608,8.78431373 L128.878431,8.78431373 C127.372549,8.78431373 126.117647,10.0392157 126.117647,11.6705882 L126.117647,11.6705882 L126.117647,23.7176471 C126.117647,25.3490196 127.247059,26.6039216 128.878431,26.6039216 L128.878431,26.6039216 L158.619608,26.6039216 C160.25098,26.6039216 161.505882,25.2235294 161.505882,23.7176471 L161.505882,23.7176471 L161.505882,11.6705882 C161.505882,10.0392157 160.12549,8.78431373 158.619608,8.78431373 L158.619608,8.78431373 Z" /></g></svg></a></div></div><div id="componentsNavigationNavbar1050634394Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://gloswielkopolski.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="18" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown1903546492"><div id="atomsNavigationIconsDropdownUser756538023" class="atomsNavigationIconsDropdownUser"><a href="https://gloswielkopolski.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://gloswielkopolski.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/icons/dropdown-user',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/icons/dropdown-user'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationIconsDropdownUser756538023', 'atomsNavigationIconsDropdownUser'))
          .init();
      }
    });
  }
</script></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/icons/dropdown',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/icons/dropdown'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationIconsDropdown1903546492', 'atomsNavigationIconsDropdown'))
          .init();
      }
    });
  }
</script><a href="https://gloswielkopolski.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="17" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://gloswielkopolski.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="16" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="15" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="14" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks554125142" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks554125142Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks554125142More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z" /></svg></button><ul id="atomsNavigationResponsiveLinks554125142Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://gloswielkopolski.pl/wiadomosci/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl/wiadomosci/">
Wiadomości
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.gloswielkopolski.pl/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://plus.gloswielkopolski.pl/">
E-wydanie Głosu Wielkopolskiego
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.gloswielkopolski.pl/wykup-dostep/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.gloswielkopolski.pl/wykup-dostep/">Kup prenumeratę
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.gloswielkopolski.pl/wydania" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.gloswielkopolski.pl/wydania">Archiwalne wydania
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gloswielkopolski.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl/sport/">
Sport
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gloswielkopolski.pl/quizy/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl/quizy/">
Rozrywka
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gloswielkopolski.pl/zdrowie/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl/zdrowie/">
Zdrowie
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gloswielkopolski.pl/motofakty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl/motofakty/">
Motofakty
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gloswielkopolski.pl/strefa-biznesu/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl/strefa-biznesu/">
Biznes
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gloswielkopolski.pl/strona-kobiet/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl/strona-kobiet/">
Strona kobiet
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gloswielkopolski.pl/strefa-agro/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl/strefa-agro/">
Agro
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-wielkopolska" class="atomsNavigationResponsiveLinks__link" title="" tabindex="11" data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-wielkopolska">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=GWlkp&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=GWlkp&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo">Zamów ogłoszenie w prasie
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gloswielkopolski.pl/ogłoszenia/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="12" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl/ogloszenia/">
Ogłoszenia
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gloswielkopolski.pl/redakcja-gloswielkopolskipl-glos-wielkopolski-i-nasze-miasto-kontakt-telefony-email/ar/c15-18106" class="atomsNavigationResponsiveLinks__link" title="" tabindex="13" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl/redakcja-gloswielkopolskipl-glos-wielkopolski-i-nasze-miasto-kontakt-telefony-email/ar/c15-18106">
Kontakt z nami
</a></li></ul></div></div></div><div id="componentsNavigationNavbar1050634394Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/navigation/navbar',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/js/compiled/",
      waitSeconds: 60
    })(['components/navigation/navbar'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsNavigationNavbar1050634394', 'componentsNavigationNavbar'))
          .init([]);
      }
    });
  }
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen1090329973">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://gloswielkopolski.pl">
<svg xmlns="http://www.w3.org/2000/svg" width="233" height="64" viewBox="0 0 233 64"><defs /><g fill="none"><path fill="#0094B9" d="M190.243137,39.2784314 C194.133333,39.2784314 198.023529,41.0352941 199.780392,45.1764706 L199.780392,45.1764706 L193.756863,47.0588235 C193.129412,45.427451 191.623529,44.6745098 189.992157,44.6745098 C188.611765,44.6745098 187.356863,45.3019608 187.356863,46.054902 C187.356863,49.5686275 200.031373,46.1803922 200.407843,55.8431373 C200.407843,61.1137255 195.262745,63.8745098 189.992157,63.8745098 C184.847059,63.8745098 179.952941,61.2392157 179.2,56.5960784 L179.2,56.5960784 L185.85098,55.2156863 C186.352941,57.3490196 188.486275,58.1019608 190.243137,58.227451 C191.87451,58.1019608 193.129412,57.6 193.129412,56.7215686 C192.878431,53.4588235 180.454902,56.0941176 180.454902,47.0588235 L180.454902,47.0588235 L180.454902,46.054902 C180.705882,42.0392157 185.47451,39.2784314 190.243137,39.2784314 Z M150.964706,39.2784314 L151.265716,39.2816239 C157.759067,39.4198527 162.382412,44.0394534 162.258824,51.7019608 C162.258824,60.1098039 156.611765,63.8745098 150.964706,63.8745098 C145.317647,63.7490196 139.796078,59.9843137 139.670588,52.0784314 L139.670588,52.0784314 L139.670588,51.3254902 C139.670588,47.4352941 141.05098,44.5490196 142.807843,42.6666667 C144.941176,40.2823529 147.827451,39.4039216 150.964706,39.2784314 L150.964706,39.2784314 Z M107.419608,39.2784314 C113.945098,39.2784314 118.839216,43.9215686 118.713725,51.5764706 C118.713725,59.9843137 113.066667,63.7490196 107.419608,63.7490196 C103.027451,63.7490196 98.6352941,61.3647059 96.8784314,56.5960784 C96.2509804,55.2156863 96,53.5843137 96,51.7019608 C96,49.6941176 96.3764706,48.0627451 96.8784314,46.6823529 C97.5058824,45.0509804 98.2588235,43.6705882 99.2627451,42.6666667 C101.396078,40.2823529 104.031373,39.2784314 107.419608,39.2784314 Z M230.14902,39.7803922 L230.14902,63.4980392 L222.745098,63.4980392 L222.745098,39.7803922 L230.14902,39.7803922 Z M208.062745,39.654902 L208.062745,49.5686275 L214.588235,39.654902 L221.239216,39.654902 L215.090196,48.4392157 L222.619608,63.4980392 L214.588235,63.4980392 L210.572549,54.5882353 L208.062745,57.9764706 L208.062745,63.4980392 L201.286275,63.4980392 L201.286275,39.654902 L208.062745,39.654902 Z M170.290196,39.7803922 L170.290196,57.7254902 L178.94902,57.7254902 L178.94902,63.4980392 L163.011765,63.4980392 L163.011765,39.7803922 L170.290196,39.7803922 Z M130.007843,39.654902 C136.658824,39.654902 139.419608,42.5411765 139.670588,47.4352941 L139.670588,47.4352941 L139.796078,47.4352941 L139.796078,47.6862745 C139.670588,52.7058824 135.278431,54.8392157 132.015686,54.8392157 L132.015686,54.8392157 L126.996078,54.8392157 L126.996078,63.4980392 L119.717647,63.4980392 L119.717647,39.654902 Z M83.827451,39.654902 L83.827451,49.5686275 L90.3529412,39.654902 L97.0039216,39.654902 L90.854902,48.4392157 L97.6313725,61.8666667 L98.3843137,63.4980392 L90.3529412,63.4980392 L86.3372549,54.5882353 L83.827451,57.9764706 L83.827451,63.4980392 L76.9254902,63.4980392 L76.9254902,39.654902 L83.827451,39.654902 Z M66.7607843,39.654902 L66.7607843,57.7254902 L76.0470588,57.7254902 L76.0470588,63.4980392 L59.3568627,63.4980392 L59.3568627,39.654902 L66.7607843,39.654902 Z M58.227451,39.654902 L58.227451,45.1764706 L47.5607843,45.1764706 L47.5607843,48.5647059 L56.2196078,48.5647059 L56.2196078,53.9607843 L47.5607843,53.9607843 L47.5607843,57.8509804 L58.227451,57.8509804 L58.227451,63.4980392 L41.0352941,63.4980392 L41.0352941,39.654902 L58.227451,39.654902 Z M39.2784314,39.654902 L39.2784314,63.4980392 L31.8745098,63.4980392 L31.8745098,39.654902 L39.2784314,39.654902 Z M6.90196078,39.654902 L10.2901961,53.5843137 L13.5529412,39.654902 L19.3254902,39.654902 L22.8392157,53.5843137 L26.1019608,39.654902 L31.6235294,39.654902 L25.3490196,63.4980392 L19.3254902,63.4980392 L15.9372549,50.1960784 L12.9254902,63.4980392 L6.4,63.4980392 L0.125490196,39.654902 L6.90196078,39.654902 Z M150.964706,44.6745098 C149.207843,44.6745098 147.32549,46.1803922 147.32549,51.7019608 C147.32549,56.972549 149.082353,58.4784314 150.964706,58.4784314 C152.721569,58.4784314 154.603922,57.2235294 154.478431,51.5764706 C154.478431,47.5607843 153.34902,44.6745098 150.964706,44.6745098 Z M107.419608,44.6745098 C105.662745,44.6745098 103.905882,46.1803922 103.905882,51.7019608 C103.905882,56.972549 105.662745,58.4784314 107.419608,58.4784314 C109.176471,58.4784314 110.933333,57.2235294 110.933333,51.5764706 C110.933333,47.5607843 109.929412,44.6745098 107.419608,44.6745098 Z M129.756863,45.1764706 L126.870588,45.1764706 L126.870588,49.8196078 L129.882353,49.8196078 C131.513725,49.8196078 132.517647,48.5647059 132.517647,47.5607843 C132.517647,46.3058824 131.639216,45.1764706 129.756863,45.1764706 L129.756863,45.1764706 Z" /><path fill="#000" d="M230.901961,0 L230.901961,8.78431373 L189.866667,8.78431373 C185.47451,8.78431373 185.223529,13.427451 189.866667,13.427451 L189.866667,13.427451 L218.101961,13.427451 C226.384314,13.427451 232.031373,17.1921569 231.905882,24.345098 C231.654902,30.4941176 228.392157,36.1411765 218.101961,36.1411765 L218.101961,36.1411765 L175.560784,36.1411765 L175.560784,26.4784314 L217.85098,26.4784314 C222.243137,26.4784314 221.992157,22.0862745 217.85098,22.0862745 L217.85098,22.0862745 L189.866667,22.0862745 C182.462745,22.0862745 174.305882,20.3294118 174.305882,11.2941176 C174.305882,0.878431373 183.341176,0 189.866667,0 L230.901961,0 Z M162.258824,0 C167.780392,0 172.172549,4.51764706 172.172549,9.91372549 L172.172549,9.91372549 L172.172549,26.227451 C172.172549,31.6235294 167.780392,36.1411765 162.258824,36.1411765 L162.258824,36.1411765 L125.615686,36.1411765 C120.219608,36.1411765 115.701961,31.6235294 115.701961,26.227451 L115.701961,26.227451 L115.701961,9.91372549 C115.701961,4.51764706 120.219608,0 125.615686,0 L125.615686,0 Z M75.9215686,0 L75.9215686,14.054902 L112.062745,3.01176471 L112.062745,11.1686275 L75.9215686,22.2117647 L75.9215686,25.6 C75.9215686,26.1019608 76.2980392,26.3529412 76.8,26.3529412 L76.8,26.3529412 L113.568627,26.3529412 L113.568627,36.1411765 L70.2745098,36.1411765 C66.7607843,36.1411765 65.0039216,34.6352941 65.0039216,31.1215686 L65.0039216,31.1215686 L65.0039216,25.4745098 L58.4784314,27.6078431 L58.4784314,19.7019608 L65.0039216,17.4431373 L65.0039216,0 L75.9215686,0 Z M56.4705882,0 L56.4705882,8.78431373 L13.1764706,8.78431373 C11.6705882,8.78431373 10.2901961,10.0392157 10.4156863,11.6705882 L10.4156863,11.6705882 L10.4156863,23.7176471 C10.4156863,25.3490196 11.6705882,26.6039216 13.3019608,26.6039216 L13.3019608,26.6039216 L45.9294118,26.6039216 L45.9294118,22.2117647 L15.0588235,22.2117647 L15.0588235,13.427451 L56.4705882,13.427451 L56.4705882,36.1411765 L9.91372549,36.1411765 C4.51764706,36.1411765 0,31.6235294 0,26.227451 L0,26.227451 L0,9.91372549 C0,4.51764706 4.51764706,0 9.91372549,0 L9.91372549,0 L56.4705882,0 Z M158.619608,8.78431373 L128.878431,8.78431373 C127.372549,8.78431373 126.117647,10.0392157 126.117647,11.6705882 L126.117647,11.6705882 L126.117647,23.7176471 C126.117647,25.3490196 127.247059,26.6039216 128.878431,26.6039216 L128.878431,26.6039216 L158.619608,26.6039216 C160.25098,26.6039216 161.505882,25.2235294 161.505882,23.7176471 L161.505882,23.7176471 L161.505882,11.6705882 C161.505882,10.0392157 160.12549,8.78431373 158.619608,8.78431373 L158.619608,8.78431373 Z" /></g></svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen1090329973CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen1090329973AdContainer">
<div id="dfp-layer">
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"gloswielkopolski","categoryName":"wiadomosci","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.22/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen1090329973', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"gloswielkopolski"});
      }
    });
  }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo" charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5e149dcc0a8f2a874b335d6a.js" async="async"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"64c16cb28ea30607","version":"2021.4.0","si":10}'></script>
</body>
</html>
